Your Time:
Our Time:

PHP version 7.4 compatibility

Tagged: 

  • In Progress
    Posted in: Cook Pro  
    • Topics: 7
    • Replies: 9
    • Total posts: 16
    David
    Member
    October 26, 2020 at 2:27 pm #27929

    Hello, does the latest version of this plugin work with PHP versio 7.4? I just updated my PHP version and the version of the Cook Pro plugin that i’m using (version 4.1) is broken. I reverted my PHP version to what it was before and it works again.

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.